czujnika położenia wału Renault

Wesołe Miasteczko

Temat: renault 19 chamade 1.4l brak iskry
Renault 19 chamade 1.4l wtrysk jednopunktowy 1989 r. mam problem - brak iskry. Podstawiałem już dwie cewki z modułami, dwa inne czujniki położenia wału (części ze szrotu). Czujniki sprawdzałem mają po 222 ohm. Cewka po rozłączeniu modułu uzwojenie pierwotne 0,4 ohm, wtórne 4,91 kohm. Nie wiem jak sprawdzić moduł, jaki sygnał powinien przychodzić z komputera? Czy pozostałe czujniki mogą mieć wpływ na całkowity brak iskry bo po załączeniu stacyjki załącza się pompa paliwowa i pracuje cały czas aż do wyłączenia zapłonu (przed awarią wyłaczała się po kilku sekundach-w pozycji zapłon)? Czy to może wina komputera? Z góry dziękuję za ewentualne wskazówki. Pozdrawiam: Jurek
Źródło: elektroda.pl/rtvforum/topic1647108.html



Temat: renault megane coupe 1.6 8v 98 nie pali!!
Witam
Problem mam z megane zdechła!
Po kolei podczas jazdy zapaliła się żółta kontrolka z zygzakiem ,Gdy go ponownie odpalałem nie wchodził na obroty i gasł do czasu jak się zapalała lampka z zygzakiem ,
Oczywiście mechanik nie miał czasu go podpiąć pod kompa bo była to sobota ale mówił że włącza się tryb awaryjny i do poniedziałku wytrzyma . Dziś odmówił po odpaleniu zgasł i to na tyle nie dojechałem do mechanika .
Sprawdziłem czujnik położenia wału ma 228Ω; a powinno byś chyba 230-260Ω; pompka chodzi bezpieczniki ok
jakieś rady ???
Źródło: elektroda.pl/rtvforum/topic1554902.html


Temat: Renault trafic II silnik nie działa, gaśnie nie wkręca się.
Porada serwisowa. Trafic II, auto scholowane, nie odpala. Zachowanie typowe dla tego auta. 2 błędy komputera świec żarowych ( błędy te nie mają wpływu na pracę silnika!), błąd czujnika wałka rozrządu. Standardowo wymieniłem czujnik położenia wału. W skrzynce bezpieczników upalone złącze w kostce od bezpiecznika 70A dla kompa świec. Kostka wyrzucona, bezpiecznik przylutowany. Jedna padnięta świeca. Po naprawie auto odpala, działa, brak błędów. Po 2 dniach okazało się że wkręca się do 1200 obrotów i gaśnie, z wcsniętym sprzęgłem do 3, znowu błąd świecy i czujnika wałka rozrządu - nieprawidłowy sygnał. Uszkodzona kolejna świeca. Wymieniłem. I teraz najlepsze - zamówiłem kolejny czujnik wału. Wymieniłem, auto wróciło do poprawnej pracy. Czujnik poszedł na reklamację. Auto jeżdzi jak nalezy.
W silnikach dci renault ecu nie potrafi zdiagnozować problemu z czujnikiem wału, zależnie jakie jest uszkodzenie i jaki wylata sygnał ecu wyrzuca błędy wszystkiego co opiera się na sygnale czujnika wału - pamiętajcie o tym. Nowe czujniki lubią się wysypać wkrótce po wymianie, reguła całkowicie losowa.
Źródło: elektroda.pl/rtvforum/topic1590776.html


Temat: Renault megane 2000r 1.9dti odpalanie
Witam wszystkich
Mam dziwny problem z tym autkiem. A mianowicie nie pali na rozruszniku. Podczas kręcenia obrotomierz idzie na maxa a clip wywala usterke czujnika położenia wału. I tu niespodzianka pali na pycha od strzału. Czujnik zmieniony( orginał) masy ok, aku nowe kręci jak szalone. Gdy czujnik jest odłaczony lub w powietrzu obrotomierz zachowuje się normalnie.
Prosze o sugestie
Pozdrawiam
Źródło: elektroda.pl/rtvforum/topic1333560.html


Temat: Problem z Uruchomieniem Renault megane 1,4 8V Energy
Witam
Mam poważny problem z odpaleniem mojego Samochodu Renault megane 1,4 8V Energy.Stałem w korku i silnik zgasł na jałowym biegu i już nie odpalił pomimo wielu prób.Sprawdziłem czujnik położenia wału rezystancja jak z instrukcji iskra jest na wszystkich świecach położenie paska rozrządu prawidłowe przełącznik gaz benzyna wydaje mi się że sprawny bo przełącza.Wlewałem trochę paliwa bezpośrednio do wtrysku bo myślałem że to pompa paliwa lecz też bez odzewu.Już brak mi pomysłu co się mogło stać(silnik miał wymienione pierścienie i głowica była po regeneracji 2 miesiące temu)Proszę o pomoc i wyrozumiałość bo jestem tu nowicjuszem.
Proszę poprawić temat na zgodny z regulaminem![mod="Pawel wawa"]
Źródło: elektroda.pl/rtvforum/topic1508697.html


Temat: Megane 2.0 z 1997, na zimnym dobrze pali, gorzej na cieplym.
Posiadam Renault Scenic 1,6 16V. Przy zimnym silniku odpalał na dotyk, gdy tylko się zagrzał i chwilę postał już go odpalić nie mogłem. Dzięki pomocy jednego z forum motoryzacyjnych doszedłem do przyczyny. Był to uszkodzony czujnik położenia wału korbowego. Nowy w sklepie ponad 100zł -podjechałem na szrot i za 3 dychy kupiłem używke, bo nie miałem pewności czy to tego wina. Po zamontowaniu ( 5 minut roboty)
jak ręką odjął. Minęło już kilka miesięcy, samochód śmiga jak szalony, odpala za każdym razem, czy zimny, czy gorący.
Ja uważam, ze na 99% to jest przyczyna.
Źródło: elektroda.pl/rtvforum/topic1555807.html


Temat: Renault Megane 1,4 rok 98 nie pali na ciepłym silniku
Witam.
Mam mały kłopot. Ren Meg 1,4 rok 98 po przejechaniu ok 20 km i gdy zgaszę auto na ok 10 min., nie da się odpalić.
Dopiero po spadku temperetury między 1 -2 kreską można odpalić ale to ok 20-30 min.
Wymieniałem czujnik położenia wału, cefka zapłonowa. Nic to nie dało dalej to samo - nie ma iskry na świecy i nie pali.
Kolega sprawdził urządzeniem diagnostycznym - nie ma komunikacji z komputerem.
Czytałem poprzednie fora jest tam ale znalazłem tylko jeden taki sam przypadek i skończyło się to wymianą konpa(sterownika wtrysku).
Co zrobić, abym nie stał pod sklepem jak palant pół godziny i serwis nie wymienił mi pół auta.
POMOCY!
Źródło: elektroda.pl/rtvforum/topic1509022.html


Temat: Renault 19 1.7 brak iskry i reakcji na wtrysk
Witam mam maly problem kupilem auto tydzien temu byl wymieniany rozrzad robiona glowica alet ja tego nie robilem. 2 dni temu zgasilem i dotej pory nie odpalilem pompa paliwa caly czas chodzi poprzekreceniu stacyjki iskry niema wtrysk tez nie wtryskuje czujnik polozenia walu ma 240 Ohm pomoze ktos wszystkie przejscia na paczke sa. po przekrecenu stacyjki zasilanie jest na wtrysku
Źródło: elektroda.pl/rtvforum/topic1340203.html


Temat: Renault Scenic 2.0 chwilowy brak mocy
Jeżeli wykluczysz stykologię ( standardowa choroba renault) czyli sprawdź złączki od:
Czujnika położenia wału, położenia przepustnicy, przepływomierza i stu innych miejsc w tym silniku to sprawdź jeszcze szczelność układu dolotowego.
Mam nadzieję, ze jakby komputer sterujący silnika podawał jakieś informacje to byś napisał.
Jednak najlepszym rozwiązaniem byloby podłaczenie komputera diagnostycznego i zczytanie błędów...
Pozdr.J.
Źródło: elektroda.pl/rtvforum/topic1538430.html


Temat: Renault Laguna 2.0 RT 95r. Nie odpala rozrusznikiem
Witam.

Po raz kolejny proszę Was o pomoc. Mianowicie od 2 dni Laguna nie chciala zapalić rozrusznikiem. Mozna bylo krecic do rozladowania akumulatora, nie zapalila.


Na noc wzialem aku do ladowania. Dzisiaj rano Laguna chwile pokrecila, akumulator znowu mial objawy rozladowania ( coraz wolniejsze krecenie) . Zabralem go do sklepu zeby go sprawdzili i okazalo sie, ze jest naladowany, pod obciazeniem mial 11,3 V. Teraz przy przekreceniu kluczyka gasnie zegarek, kontrolki nawet nie mrugną. Jest tylko takie "pyk" i koniec, a akumulator jest naladowany. Przelozylem dobry aku z Vectry i to samo - pyk i cisza.

Po odpaleniu na pych, przekrecając kluczykiem slychac tarcie rozrusznika, wiec on chyba jest w porzadku ????

Akumulator jest nowy. Czujnik polozenia wału - dzisiaj włozyłem nowy. Immobiliser mam wylaczony kodem.

Auto zapala "na pych" po 1 metrze. Pomozcie prosze, co moze byc nie tak ?
Źródło: elektroda.pl/rtvforum/topic1518954.html


Temat: dziwnie pracuje silnik
" />
">Jak zaczely sie te problemy to wymienilem oba filtry paliwa ja kupilem filtr(ten przed pompka) do wtrysku za 26 zl, bo w katalogu w sklepie maja tylko ten glowny co jest w komorze silnika, po wymianie pompka troche ucichla ale dalej pobzykuje dosyc czesto ale nie caly czas.Ale u mnie to troche dziwnie wyglada, bo dlawi sie od czasu do czasu i wtedy nie przekroczy 3000rpm, jak dodam gazu to silnik wtedy chamuje problem po chwili ustepuje, samochod wkreca sie bez zadnych przerywan ani dlawien do konca ale nie chce isc strasznie wolno przyspiesza, turbine mam po regeneracji i nawet nie wiem jak teraz chodzi mi sie wydaje ze problem moze tkwic gdzies w elektryce ale nie wiem gdzie. wydaje mi sie jeszcze ze ostatnio pozwala sobie na spozywanie zbyt duzych ilosci paliwa.Co moze byc przyczyna tych warjacji? moze byc walniety czujnik polozenia walu?bo gdzies kiedys slyszalem ze takie objawy moga wystepowac przy walnietym czujniku. U mnie nowa pompa do UT kosztuje 450zl, wiec nie pytaj, ale Dzieki


w katalogu intercarsu jest za 230pln chyba, nawet bez zniżej jest tanio
http://ekatalog.intercars.com.pl/
ale są tam 3 modele i pytanie który pasuje
ten za 200pare powinien pasować czyli PIERBURG 7.21565.70.0 wygląda identycznie jak u mnie a pasuje też do różnych modeli porsche , volvo,renault,jaguar
tutaj opis http://www.ko-csi.hu/katalogus/pierburg2005.pdf
Źródło: unoturbo.pl/viewtopic.php?t=144


Temat: Żaba wykańcza
Otwierasz maskę, patrzysz na skrzynię biegów - przy połączeniu jej z silnikiem, od gornej strony, jest przykręcony czujnik. Jego wyglądu możesz poszukać na necie wpisując np. w googlach lub na allegro "czujnik położenia wału renault". Podłączony jest dwoma przewodami.
Tak jest w silnikach D7F nie wiem czy tak samo w C3G.
Źródło: forum.twingo.pl/viewtopic.php?t=5725


Temat: Czy clio II 1,2;1,4 ma wtrysk sekwencyjny?
" />Czesc
Renault pisze jedynie "wielopunktowy".. nie wspominajac czy to sekwencyjny (jak np astra gsi 1,8 16v) czy nie (jak np lanos 1,5 16v)
Jezeli ma sekwencyjny to musi miec czujnik polozenia wlaka rozrzadu (poza czujnikiem polozenia walu korbowego)
Jezeli te silniki maja to mniej wiecej od kiedy?
Pozdrowienia,
chodzi o silniki 8v..
Przemek
Źródło: beta.tuningforum.pl/viewtopic.php?t=49676


Powered by WordPress, © Wesołe Miasteczko